» Ubuntu » Pakiety

Error

two or more packages specified (libghc-openal-dev quantal)