» Ubuntu » Pakiety

Error

two or more packages specified (libghc6-ghc-events-dev quantal)