» Ubuntu » Pakiety

Error

two or more packages specified (libgsm1 quantal)