» Ubuntu » Pakiety

Error

two or more packages specified (libgwibber-gtk-dev quantal)