» Ubuntu » Pakiety

Error

two or more packages specified (libinline-ruby quantal)