» Ubuntu » Pakiety

Error

two or more packages specified (liblingua-de-ascii-perl quantal)