» Ubuntu » Pakiety

Error

two or more packages specified (libllvm-3.1-ocaml-dev quantal)