» Ubuntu » Pakiety

Error

two or more packages specified (libmaven-doxia-tools-java quantal)