» Ubuntu » Pakiety

Error

two or more packages specified (libmono-cecil-cil-dev quantal)