» Ubuntu » Pakiety

Error

two or more packages specified (libopencascade-foundation-dev quantal)