» Ubuntu » Pakiety

Error

two or more packages specified (libpawlib-lesstif3-dev quantal)