» Ubuntu » Pakiety

Error

two or more packages specified (libplexus-maven-plugin-java quantal)