» Ubuntu » Pakiety » quantal (12.10) » libdevel » libqt4-dev
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Pakiet źródłowy: qt4-x11  ]

Pakiet: libqt4-dev (4:4.8.3+dfsg-0ubuntu3.2) [security]

Odnośniki dla libqt4-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qt4-x11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano
  • Lisandro Damián Nicanor Pérez Meyer

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt 4 development files

Inne pakiety związane z libqt4-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libqt4-dbus (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 D-Bus module
  • dep: libqt4-declarative (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 Declarative module
  • dep: libqt4-designer (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 designer module
  • dep: libqt4-dev-bin (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 development programs
  • dep: libqt4-help (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 help module
  • dep: libqt4-network (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 network module
  • dep: libqt4-qt3support (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 3 compatibility library for Qt 4
  • dep: libqt4-script (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 script module
  • dep: libqt4-scripttools (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 script tools module
  • dep: libqt4-sql (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 SQL module
  • dep: libqt4-svg (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 SVG module
  • dep: libqt4-test (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 test module
  • dep: libqt4-xml (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 XML module
  • dep: libqt4-xmlpatterns (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 XML patterns module
  • dep: libqtcore4 (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 GUI module
  • dep: qt4-linguist-tools (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 Linguist tools
  • dep: qt4-qmake (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 qmake Makefile generator tool
  • rec: libqt4-opengl-dev (= 4:4.8.3+dfsg-0ubuntu3.2)
    Qt 4 OpenGL library development files
  • rec: libqtwebkit-dev (>= 2.0~)
    Web content engine library for Qt - development files

Pobieranie libqt4-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 878,9 KiB11 576,0 KiB [lista plików]
i386 807,3 KiB11 275,0 KiB [lista plików]