» Ubuntu » Pakiety

Error

two or more packages specified (librsskit-dev quantal)