» Ubuntu » Pakiety

Error

two or more packages specified (libspring-ldap-java-doc quantal)