» Ubuntu » Pakiety

Error

two or more packages specified (libspring-security-core-2.0-java quantal)