» Ubuntu » Pakiety

Error

two or more packages specified (libtomcat-maven-plugin-java quantal)