» Ubuntu » Pakiety

Error

two or more packages specified (libtrain-bin quantal)