» Ubuntu » Pakiety

Error

two or more packages specified (liburfkill-glib-dev quantal)