» Ubuntu » Pakiety

Error

two or more packages specified (libxft-dev quantal)