» Ubuntu » Pakiety » quantal (12.10) » libdevel » libxmu-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: libxmu  ]

Pakiet: libxmu-dev (2:1.1.1-1)

Odnośniki dla libxmu-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libxmu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

X11 miscellaneous utility library (development headers)

Inne pakiety związane z libxmu-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libxext-dev
    X11 miscellaneous extensions library (development headers)
  • dep: libxmu-headers (= 2:1.1.1-1)
    X11 miscellaneous utility library headers
  • dep: libxmu6 (= 2:1.1.1-1)
    X11 miscellaneous utility library
  • dep: libxt-dev
    X11 toolkit intrinsics library (development headers)

Pobieranie libxmu-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 58,8 KiB248,0 KiB [lista plików]
i386 54,2 KiB199,0 KiB [lista plików]