» Ubuntu » Pakiety

Error

two or more packages specified (libxslt1-dev quantal)