» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-3.5.0-19-generic quantal)