» Ubuntu » Pakiety

Error

two or more packages specified (linux-signed-generic quantal)