» Ubuntu » Pakiety

Error

two or more packages specified (lxc-dev quantal)