» Ubuntu » Pakiety

Error

two or more packages specified (linux-tools-3.5.0-17 quantal)