» Ubuntu » Pakiety » quantal (12.10) » admin » mcollective-plugins-puppetral
precise  ] [  precise-updates  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: mcollective-plugins  ]

Pakiet: mcollective-plugins-puppetral (0.0.0~git20120507.df2fa81-0ubuntu1) [universe]

mcollective plugin for puppet ralsh

Inne pakiety związane z mcollective-plugins-puppetral

  • wymaga
  • poleca
  • sugeruje
  • dep: mcollective
    Marionette Collective clustering framework - server
  • dep: puppet
    Centralized configuration management - agent startup and compatibility scripts
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    również pakiet wirtualny udostępniany przez ruby1.8

Pobieranie mcollective-plugins-puppetral

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,0 KiB54,0 KiB [lista plików]