» Ubuntu » Pakiety

Error

two or more packages specified (mozilla-plugin-vlc quantal)