» Ubuntu » Pakiety

Error

two or more packages specified (netpipe-tcp quantal)