» Ubuntu » Pakiety

Error

two or more packages specified (neverball-dbg quantal)