» Ubuntu » Pakiety

Error

two or more packages specified (ninja quantal)