» Ubuntu » Pakiety

Error

two or more packages specified (php-horde-serialize quantal)