» Ubuntu » Pakiety » quantal (12.10) » admin » policykit-1
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: policykit-1  ]

Pakiet: policykit-1 (0.104-2ubuntu1.1) [security]

Odnośniki dla policykit-1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego policykit-1:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

framework for managing administrative policies and privileges

Inne pakiety związane z policykit-1

  • wymaga
  • poleca
  • sugeruje
  • dep: consolekit
    framework for defining and tracking users, sessions and seats
  • dep: dbus
    simple interprocess messaging system (daemon and utilities)
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libglib2.0-0 (>= 2.28.0)
    GLib library of C routines
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library
  • dep: libpolkit-agent-1-0 (>= 0.99)
    PolicyKit Authentication Agent API
  • dep: libpolkit-backend-1-0 (>= 0.99)
    PolicyKit backend API
  • dep: libpolkit-gobject-1-0 (>= 0.101)
    PolicyKit Authorization API

Pobieranie policykit-1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 54,4 KiB384,0 KiB [lista plików]
i386 52,2 KiB368,0 KiB [lista plików]