» Ubuntu » Pakiety

Error

two or more packages specified (ppa-purge quantal)