» Ubuntu » Pakiety

Error

two or more packages specified (python-vte quantal)