» Ubuntu » Pakiety

Error

two or more packages specified (python-zope.i18n quantal)