» Ubuntu » Pakiety

Error

two or more packages specified (r-base-core quantal)