» Ubuntu » Pakiety » quantal (12.10) » ruby » ruby-poppler
precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: ruby-gnome2  ]

Pakiet: ruby-poppler (1.1.3-2) [universe]

Odnośniki dla ruby-poppler

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ruby-gnome2:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Archiwum e-mail)
  • Arnaud Cornet
  • Paul van Tilburg
  • Michael Schutte
  • Antonio Terceiro

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Ruby bindinds for the libpoppler-glib library

Inne pakiety związane z ruby-poppler

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libpoppler-glib8 (>= 0.18)
    PDF rendering library (GLib-based shared library)
  • dep: libruby1.8 (>= 1.8.7.352)
    Libraries necessary to run Ruby 1.8
  • dep: libruby1.9.1 (>= 1.9.2.0)
    Libraries necessary to run Ruby 1.9.1

Pobieranie ruby-poppler

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 52,0 KiB209,0 KiB [lista plików]
i386 54,3 KiB206,0 KiB [lista plików]