» Ubuntu » Pakiety

Error

two or more packages specified (scribus quantal)