» Ubuntu » Pakiety

Error

two or more packages specified (slimevolley quantal)