» Ubuntu » Pakiety

Error

two or more packages specified (teeworlds-server quantal)