» Ubuntu » Pakiety

Error

two or more packages specified (terminatorx quantal)