» Ubuntu » Pakiety

Error

two or more packages specified (triggerhappy quantal)