» Ubuntu » Pakiety

Error

two or more packages specified (fakeroot-ng quantal)