» Ubuntu » Pakiety

Error

two or more packages specified (gcin-anthy quantal)