» Ubuntu » Pakiety

Error

two or more packages specified (libpinyin-utils quantal)