» Ubuntu » Pakiety

Error

two or more packages specified (mediainfo-gui quantal)