» Ubuntu » Pakiety

Error

two or more packages specified (monajat-applet quantal)