» Ubuntu » Pakiety

Error

two or more packages specified (xmms2-plugin-id3v2 quantal)