» Ubuntu » Pakiety

Error

two or more packages specified (zenity quantal)